Fakta

Advanced Mobile Location

AML er installeret i både Android- (Google) og iOS-telefoner (Apple), og det vurderes, at disse to systemer bruges i 98% af mobiltelefonerne på det danske marked.

AML ligger som default i styresystemet på Android-telefoner med version 4.0 (lanceret i 2011) eller nyere. I telefoner med iOS-styresystemer (iPhones) skal telefonerne være opdateret til iOS 13.3 (lanceret i 2019) eller nyere. Det er kun iPhones 6S eller nyere, der kan installere 13.3-softwaren. Smartphones af ældre dato, der ikke har de førnævnte versioner, kan ikke gøre brug af AML.

Kilde: 112 App